
<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<link rel="apple-touch-icon" sizes="57x57" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ere.net/wp-content/themes/ere/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ere.net/wp-content/themes/ere/assets/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ere.net/wp-content/themes/ere/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta charset="UTF-8" />
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
	
   <!-- Cookie Consent -->
   <script>
   window.addEventListener( "load", function() {
      window.cookieconsent.initialise( {
         "content": {
            "dismiss": "OK",
            "href": "https://www.eremedia.com/privacy-policy",
            "message": "Our website uses cookies to improve your experience. "
         },
         "palette": {
            "popup": {
               "background": "hsl(233, 3%, 30%)"
            }
         },
         onPopupClose: function() {
            // Visitor has dismissed the notice
            // Track it in Google Tag Manager
            dataLayer.push({'event': 'cookieconsent_dismiss'});
         }
      } );
   } );
   </script>
   <!-- End Cookie Consent -->

   
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Before COVID-19 turned the world on its axis, working remotely was an employee perk enjoyed by only a small portion of the workforce. While home offices and shared co-working spaces had been growing in popularity — mostly among startups and tech companies — the majority of North American businesses kept traditional onsite workplace policies intact. Times have changed, of course. Recently Twitter and Square CEO Jack Dorsey announced that employees of both companies would no longer be required to come into an office, creating a new normal for nearly 8,000 employees, most of whom were based in the Bay Area. "><meta property="og:title" content="The Unintended Consequence of California Tech Companies Going Remote"><meta name='image' property='og:image' content='https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/10/30183452/bigstock-Detailed-And-Accurate-Illustra-12440591.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/"><meta property="og:site_name" content="ERE"><meta property="article:published_time" content="2020-10-02T10:30:36-04:00"><meta property="article:modified_time" content="2020-09-30T18:34:58-04:00"><meta property="og:updated_time" content="2020-09-30T18:34:58-04:00"><meta name="twitter:title" content=""><meta name="twitter:description" content=""><meta name="twitter:image" content=""><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.ere.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.ere.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.ere.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.ere.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.ere.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Unintended Consequence of California Tech Companies Going Remote &#8211; ERE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Unintended Consequence of California Tech Companies Going Remote - ERE" />
	<meta property="og:description" content="Before COVID-19 turned the world on its axis, working remotely was an employee perk enjoyed by only a small portion of the workforce. While home offices and shared co-working spaces had been growing in popularity — mostly among startups and tech companies — the majority of North American businesses kept traditional onsite workplace policies intact.…" />
	<meta property="og:url" content="https://www.ere.net/author/vadim/" />
	<meta property="og:site_name" content="ERE" />
	<meta property="article:publisher" content="https://www.facebook.com/eremedia" />
	<meta property="article:published_time" content="2020-10-02T14:30:36+00:00" />
	<meta property="article:modified_time" content="2020-09-30T22:34:58+00:00" />
	<meta property="og:image" content="https://secure.gravatar.com/avatar/c8f2dfe6cb05d8b1f9a6e7445228e695?s=96&#038;d=mm&#038;r=g" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ERE_net" />
	<meta name="twitter:site" content="@ERE_net" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ere.net/#website","url":"https://www.ere.net/","name":"ERE","description":"The Industry Leader in Recruiting News and Insights","potentialAction":[{"@type":"SearchAction","target":"https://www.ere.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/#primaryimage","inLanguage":"en-US","url":"https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/10/30183452/bigstock-Detailed-And-Accurate-Illustra-12440591.jpg","width":720,"height":900},{"@type":"WebPage","@id":"https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/#webpage","url":"https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/","name":"The Unintended Consequence of California Tech Companies Going Remote - ERE","isPartOf":{"@id":"https://www.ere.net/#website"},"primaryImageOfPage":{"@id":"https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/#primaryimage"},"datePublished":"2020-10-02T14:30:36+00:00","dateModified":"2020-09-30T22:34:58+00:00","author":{"@id":"https://www.ere.net/#/schema/person/86fdee35aae06c6ffa56e182bd820acd"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/"]}]},{"@type":"Person","@id":"https://www.ere.net/#/schema/person/86fdee35aae06c6ffa56e182bd820acd","name":"vadim","image":{"@type":"ImageObject","@id":"https://www.ere.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c8f2dfe6cb05d8b1f9a6e7445228e695?s=96&d=mm&r=g","caption":"vadim"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERE &raquo; Feed" href="https://www.ere.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERE &raquo; Comments Feed" href="https://www.ere.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERE &raquo; The Unintended Consequence of California Tech Companies Going Remote Comments Feed" href="https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ere.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.ere.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ere.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ere-cookie-consent-styles-css'  href='https://www.ere.net/wp-content/plugins/eremedia-cookie-consent/css/cookieconsent.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.ere.net/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.ere.net/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='e1e-style-css'  href='https://www.ere.net/wp-content/themes/ere/style.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://www.ere.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='https://www.ere.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/eremedia-cookie-consent/js/cookieconsent.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ere.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ere.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = {"Bodhi":"img.style-svg","ForceInlineSVG":"style-svg"};
var ForceInlineSVGActive = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.ere.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ere.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ere.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ere.net/?p=126359' />
<link rel="alternate" type="application/json+oembed" href="https://www.ere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ere.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i" rel="stylesheet">
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ere.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd3c645ae-52e4-4a2f-a19a-1d5f8c7d3aed';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ere.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4924b4f0-134c-425c-876d-dc71d8371c02";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Google Ad Manager -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push( function() {

		// Leaderboard
		var sizeLeaderboard = googletag.sizeMapping().
		addSize([1024, 480], [[728, 90],[970, 250],[970, 415]]).  //desktop
		addSize([0, 0], [320, 100]).  //mobile
		build();

		// In-article
		var sizeInArticle = googletag.sizeMapping().
		addSize([1024, 480], [640, 360]). //desktop
		addSize([0, 0], [300, 250]). //mobile
		build();

		// HP midpage
		var sizeMidPage = googletag.sizeMapping().
		addSize([1024, 480], [[970, 250]]).  //desktop
		addSize([0, 0], [[300, 250]]).   //mobile
		build();

		// Full-width
		var sizeFull = googletag.sizeMapping().
		addSize([1024, 480], [[970, 600]]).  //desktop
		addSize([0, 0], [320, 50]).  //mobile
		build();

		// Pop-ups
		var mapping5 = googletag.sizeMapping().
		addSize([1024, 480], [640, 480]). //desktop
		addSize([0, 480], [320, 480]). // mobile
		addSize([0,0], []). // no ad
		build();

		googletag.defineSlot('/3857430/New_HP_Leaderboard', [[320, 100], [970, 415], [728, 90], [970, 250]], 'div-gpt-ad-1481832207821-0').defineSizeMapping(sizeLeaderboard).addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_HP_MidPage', [[300, 250], [970, 250]], 'div-gpt-ad-1481833116260-0').defineSizeMapping(sizeMidPage).addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_HP_HalfPage', [300, 600], 'div-gpt-ad-1481833349704-0').addService(googletag.pubads());

		googletag.defineSlot('/3857430/Article_Leaderboard_New', [[970, 415], [320, 100], [970, 250], [728, 90]], 'div-gpt-ad-1481833043790-0').defineSizeMapping(sizeLeaderboard).addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_Article_HalfPage', [300, 600], 'div-gpt-ad-1481833730344-0').addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_Article_InArticle', [[640, 360], [300, 250]], 'div-gpt-ad-1481833841864-0').defineSizeMapping(sizeInArticle).addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_InArticle_FullWidth', [[320, 50], [970, 600]], 'div-gpt-ad-1481833931106-0').defineSizeMapping(sizeFull).addService(googletag.pubads());

		googletag.defineSlot('/3857430/New_Article_RightMPU', [300, 250], 'div-gpt-ad-1481833349704-5').addService(googletag.pubads());

		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().setTargeting( 'Brand', [ 'ere' ] );

		googletag.enableServices();
	});
</script>
<!-- End Google Ad Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJD55K');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-126359 single-format-standard" itemscope itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJD55K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="site" class="site">

	
	<section id="masthead" class="masthead" role="banner">
		<div class="wrap">
			
<div class="branding">
	<a href="https://www.ere.net/" rel="home" title="ERE">
		<img src="https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2018/10/13070624/logo-ere-white.svg" class="logo" alt="ERE logo white" />		<p class="site-title">ERE</p>
					<p class="site-subtitle">Recruiting Intelligence</p>
			</a>
</div><!-- .branding -->


<nav id="site-nav" class="site-nav">

	
	<button class="site-menu__button" data-popup="button" aria-controls="site-menu__container" title="Menu">
		<svg class="icon-menu" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg"><rect y="18" width="28" height="4"/><rect y="9" width="28" height="4"/><rect width="28" height="4"/></svg>		<span>Menu</span>
	</button>

	<div id="site-menu__container" class="popup" data-popup="popup">
		<button class="popup__button" data-popup="button" aria-controls="site-menu__container" title="Close">
			<svg class="icon-close" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><rect transform="rotate(-45 12 12)" x="-2" y="10" width="28" height="4"/><rect transform="rotate(45 12 12)" x="-2" y="10" width="28" height="4"/></g></svg>			<span>Close</span>
		</button>
		<ul id="site-menu" class="site-menu"><li id="menu-item-122910" class="menu-item--home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-122910"><a href="https://www.ere.net/">Home</a></li>
<li id="menu-item-122017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122017"><a target="_blank" rel="noopener noreferrer" href="https://www.eretraining.com/">Training</a></li>
<li id="menu-item-122018" class="menu-item--conferences menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122018"><a>Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-122911" class="menu-title menu-title--ere menu-item menu-item-type-custom menu-item-object-custom menu-item-122911"><a target="_blank" rel="noopener noreferrer" href="https://www.ererecruitingconference.com">ERE Conference</a></li>
	<li id="menu-item-122912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122912"><a target="_blank" rel="noopener noreferrer" href="https://www.ererecruitingconference.com">ERE Digital</a></li>
	<li id="menu-item-122913" class="menu-title menu-title--sourcecon menu-item menu-item-type-custom menu-item-object-custom menu-item-122913"><a target="_blank" rel="noopener noreferrer" href="https://seattle.sourcecon.com">SourceCon</a></li>
	<li id="menu-item-122915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122915"><a target="_blank" rel="noopener noreferrer" href="https://seattle.sourcecon.com">SourceCon Digital</a></li>
	<li id="menu-item-124060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124060"><a target="_blank" rel="noopener noreferrer" href="https://europe.sourcecon.com/">SourceCon Digital</a></li>
	<li id="menu-item-122916" class="menu-title menu-title--talent42 menu-item menu-item-type-custom menu-item-object-custom menu-item-122916"><a target="_blank" rel="noopener noreferrer" href="https://www.talent42.com">Talent42</a></li>
	<li id="menu-item-122917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122917"><a target="_blank" rel="noopener noreferrer" href="https://www.talent42.com">Talent42 Digital</a></li>
</ul>
</li>
<li id="menu-item-122019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122019"><a href="https://www.eremedia.com/webinars/">Webinars</a></li>
<li id="menu-item-124603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124603"><a href="https://www.tlnt.com/reports">Research</a></li>
<li id="menu-item-122021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122021"><a target="_blank" rel="noopener noreferrer" href="https://www.recruitingjobs.com/">Jobs</a></li>
</ul>	</div>

</nav><!-- #site-nav -->
		</div><!-- .wrap -->
	</section><!-- #masthead -->

	
<section class="section--ad-top">
	
<div class="ad ad--top" id="div-gpt-ad-1481832207821-0">
	 <script>
		 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481832207821-0'); });
	 </script>

	 </div><!-- .ad -->
</section><!-- .section -->
<div class="main-aside-wrap">
<main id="site-main" class="site-main" role="main" itemscope itemtype="http://schema.org/Blog" itemprop="mainContentOfPage">
	<div class="wrap">

		
<article class="type-post format-standard hentry category-economy category-labor-market category-recruiting category-relocation category-unemployment category-virtual-remote tag-featured series-covid-19-coverage" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">The Unintended Consequence of California Tech Companies Going Remote</h1><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.ere.net/author/natalia-panowicz/" title="Posts by Natalia Panowicz" class="author url fn" rel="author">Natalia Panowicz</a></span><time class="entry-date published" datetime="2020-10-02T10:30:36-04:00" itemprop="datePublished">October 2, 2020</time><time class="updated" datetime="2020-09-30T18:34:58-04:00">September 30, 2020</time></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="" data-float-color="" data-float="top" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+Unintended+Consequence+of+California+Tech+Companies+Going+Remote&url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://twitter.com/intent/tweet?text=The+Unintended+Consequence+of+California+Tech+Companies+Going+Remote&url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div>		</header>
	
			<figure class="entry-image">
			<img width="700" height="467" src="https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/10/30183452/bigstock-Detailed-And-Accurate-Illustra-12440591-700x467.jpg" class="attachment-large-thumbnail size-large-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/10/30183452/bigstock-Detailed-And-Accurate-Illustra-12440591-700x467.jpg 700w, https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/10/30183452/bigstock-Detailed-And-Accurate-Illustra-12440591-400x266.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" />					</figure>
	
	
			<div class="entry-content" itemprop="text">
			<p><span style="font-weight: 400">Before COVID-19 turned the world on its axis, working remotely was an employee perk enjoyed by only a small portion of the workforce. While home offices and shared co-working spaces had been growing in popularity — mostly among startups and tech companies — the majority of North American businesses kept traditional onsite workplace policies intact. Times have changed, of course.</span></p>
<p><span style="font-weight: 400">Recently Twitter and Square CEO Jack Dorsey announced that employees of both companies would no longer be required to come into an office, creating a new normal for nearly 8,000 employees, most of whom were based in the Bay Area. </span></p>
<p><span style="font-weight: 400">Mark Zuckerberg announced a change in policy at Facebook, too, allowing employees to work remotely for the time being. He also shared his prediction that around half of the company’s employees would continue to work from home even after it becomes safe to return to the office. Shortly thereafter, Amazon, Apple, Microsoft, and hundreds of other Calif.-based tech companies announced remote workplace expansions. </span></p>
<p><span style="font-weight: 400">All it took was a global pandemic to hit fast-forward on this widely predicted “future-of-work” shift. Much sooner than expected, we’ll likely see even slow-moving corporate giants enact sweeping remote workplace policies, as well. For proof, look no further than Pinterest’s announcement that they are spending $89 million to </span><a href="https://sfist.com/2020/08/29/pinterest-abandons-massive-soma-office-lease-amid-surge-in-remote-work/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400">pull out of their lease</span></a><span style="font-weight: 400"> in an expansive new San Francisco office development. </span></p>
<p><span style="font-weight: 400">In light of such shifts, Codility, a hiring platform for engineering professionals, recently examined its data around career progress trends among candidates and companies. Comparing the period of April 1 to July 15 this year vs. last year, we discovered that the rules of hiring and job-hunting have completely changed, especially in California. </span></p>
<h2><b>A Shifting Landscape</b></h2>
<p><span style="font-weight: 400">In 2019, the tech industry saw a massive surge in hiring, which included millions of fully remote technical-skill evaluations and interviews being conducted. Companies like Microsoft, Twitch, Bird, and Tesla expanded their engineering teams quickly, while their recruiters sought new sources of qualified candidates. Instead of sticking to the typical feeder schools of U.C. Berkeley and Stanford, recruiters started to consider candidates from less-traditional schools. South-Asian and Eastern European talent hubs also became more appealing now that relocation costs were being offset by lower salaries. </span></p>
<p><span style="font-weight: 400">The Bay Area’s sky-high cost of living combined with a major housing availability crisis led experts to predict that this region would experience a decline. Nevertheless, the lure of unrivaled six-figure salaries, California’s second-to-none employee protection regulations, and inspiring startup success stories continued to draw top talent from around the world to the state. </span></p>
<p><span style="font-weight: 400">Until, that is, COVID-19 threw a wrench into this formula by enabling tech workers to keep their Silicon Valley salaries while relocating to states with more reasonable living costs.</span></p>
<p><span style="font-weight: 400">We’ve now seen five months of California tech workers fleeing the state for lower-cost cities like Portland, Austin, or Asheville, N.C. </span><span style="font-weight: 400">Our data suggests that both workers and employers in the state have been behaving differently since COVID-19 began, compared to the same period last year in California.</span></p>
<p><span style="font-weight: 400">While job-seekers in nearly every state in the country have seen a drop in available job opportunities, the impact in California has been particularly striking. There has been a 34% decrease in the number of companies hiring for highly technical positions, compared to the same pre-COVID period last year. Yet there has been no change in the volume of Calif.-based job applicants, forcing in-state candidates to compete with an exponentially larger pool of candidates for a rapidly diminishing number of positions at Calif.-based companies.</span></p>
<p><span style="font-weight: 400">While you might assume that there would be a significant increase in applicants due to layoffs and furloughs, that hasn’t yet been reflected in our April to June data. It’s worth noting that tech companies </span><span style="font-weight: 400">in the aggregate likely had an easier time pivoting workers into fully remote roles, so layoffs and furloughs likely didn&#8217;t hit as suddenly as in other industries.</span></p>
<p><span style="font-weight: 400">This has led recently unemployed or furloughed tech workers to think outside the box or, more accurately, outside the state. According to our data, 2019 saw 71% of California tech job-seekers applying to positions in-state. That number dropped to 47% this year. In addition, there has been a 10% increase nationally (from 58% to 68%) in tech job-seekers hunting for positions outside of their home states. (This is likely a mix of individuals eager to experience lower living costs, as well as remote candidates hoping to widen their job search by reaching across state lines, without relocating.) </span></p>
<h2><b>Multiple Scenarios Happening</b></h2>
<p><span style="font-weight: 400">One resulting scenario is that there are California residents leaving the state for cheaper rent while keeping jobs in-state for higher salary because remote is more achievable now. (Though it&#8217;s worth noting that some companies are already threatening to lower wages for those workers if their cost of living decreases as the result of such a move. It&#8217;s not entirely clear that this is even legal, and we should expect to see state-by-state lawsuits seeking to settle this question over the course of the next five years.)</span></p>
<p><span style="font-weight: 400">There are also workers seeking jobs out of state but staying in California, and working remotely.</span></p>
<p><span style="font-weight: 400">Additionally, there are now workers</span><span style="font-weight: 400"> outside of California applying to jobs in California without moving there. </span></p>
<p><span style="font-weight: 400">And finally, there are California residents leaving the state, while also getting jobs at companies outside of the state.</span></p>
<p><span style="font-weight: 400">It&#8217;s a melting pot. And we can confidently say that the year-over-year data shows an abrupt shift in how applicants are behaving, though the exact nature of what is happening will remain a bit cloudy as we continue to roll through the coming year.</span></p>
<p><span style="font-weight: 400">In short, California tech job-seekers are now more than twice as likely as people in other states to seek out-of-state employment. </span></p>
<h2><b>Optimism Persists</b></h2>
<p><span style="font-weight: 400">I’ve recently spoken with CEOs in the energy and media sectors who say that they are relatively optimistic about how these changes could actually benefit the job markets in their industries. Both sectors have seen an increase in hiring, mostly in high-tech positions. The hiring surge has been so significant that they are even experiencing a talent shortage. Additionally, some international companies are offering higher salaries for new hires to compete for the smaller pool of candidates. In other words, the job markets across various industries are vastly different.</span></p>
<p><span style="font-weight: 400">With all of this in mind, what should we expect as 2020 begins winding down? The future remains frustratingly uncertain, but tech CEOs with whom we’ve spoken say that remote hiring practices will continue through 2020 and beyond. California’s tech workers will be competing with equally qualified candidates around the world. Ultimately, there is no question that California’s job market, and the technology industry as a whole, has stepped into a completely new playing field. </span></p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="" data-float-color="" data-float="top" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+Unintended+Consequence+of+California+Tech+Companies+Going+Remote&url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://twitter.com/intent/tweet?text=The+Unintended+Consequence+of+California+Tech+Companies+Going+Remote&url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ere.net%2Fthe-unintended-consequence-of-california-tech-companies-going-remote%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>		</div><!-- .entry-content -->
	
</article>

<article class="author-bio">
	<figure class="author-image">
		<img width="96" height="96" src="https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/sites/2/2020/09/10175650/NP-headshot-square-3-150x150.jpg" class="avatar avatar-96 photo wp-post-image" alt="" />	</figure>
	<h3 class="author-title">
		<a href="/author/natalia-panowicz/" title="Posts by Natalia Panowicz" class="" rel="author">Natalia Panowicz</a>	</h3>
	<div class="author-content">
		<p><span style="font-weight: 400">Natalia Panowicz is the CEO of </span><a href="https://www.codility.com/" target="_blank" rel="noopener"><span style="font-weight: 400">Codility</span></a><span style="font-weight: 400">, the top technical skills assessment tool for remote hiring. One of the company’s earliest employees, she has expanded Codility from Europe into the United States, securing $22M in venture capital along the way. The company empowers 1,500 companies to build stronger engineering teams.</span></p>	</div>
	<a href="/author/natalia-panowicz/" title="Posts by Natalia Panowicz" class="author-nav" rel="author">Author Archive</a></article><!-- .author-bio -->

<section class="topics">
	<h3>Topics</h3>
	<div>
		<a href="https://www.ere.net/category/organizational-leadership/economy/" rel="category tag">Economy</a><!----><a href="https://www.ere.net/category/organizational-leadership/economy/labor-market/" rel="category tag">Labor Market</a><!----><a href="https://www.ere.net/category/talent-acquisition/recruiting/" rel="category tag">Recruiting</a><!----><a href="https://www.ere.net/category/talent-acquisition/hiring-process/relocation/" rel="category tag">Relocation</a><!----><a href="https://www.ere.net/category/organizational-leadership/economy/labor-market/unemployment/" rel="category tag">Unemployment</a><!----><a href="https://www.ere.net/category/organizational-leadership/workforce/environment/virtual-remote/" rel="category tag">Virtual &amp; Remote</a><a href="https://www.ere.net/series/covid-19-coverage/" rel="tag">COVID-19 Coverage</a>	</div>
</section><!-- .topics -->

	</div><!-- .wrap -->
</main><!-- #site-main -->


<aside id="site-aside" class="site-aside" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<section id="p12a_popular_posts-4" class="widget widget--popular section section--entries"><div class="wrap"><h2 class="widget-title">Popular</h2><div class="entries list">
<article class="type-post format-standard hentry category-candidate-experience category-culture category-hiring-process category-interviewing category-screening tag-featured" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h3 class="entry-title" itemprop="headline"><a href="https://www.ere.net/smart-interview-questions-that-are-actually-stupid/">Smart Interview Questions That Are Actually Stupid</a></h3>		</header>
	
	
	
	
</article>

<article class="type-post format-standard hentry category-career-fairs-job-fairs category-college-recruiting category-diversity category-hiring-process tag-campus-recruiting tag-featured" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h3 class="entry-title" itemprop="headline"><a href="https://www.ere.net/college-recruiting-why-diversity-hiring-programs-are-failing-us/">College Recruiting: “Why Diversity Hiring Programs Are Failing Us”</a></h3>		</header>
	
	
	
	
</article>

<article class="type-post format-standard hentry category-internal-mobility category-recruiting category-retention-engagement category-talent-management category-training-learning-development tag-featured" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h3 class="entry-title" itemprop="headline"><a href="https://www.ere.net/internal-recruiting-is-making-a-comeback/">Internal Recruiting Is Making a Comeback</a></h3>		</header>
	
	
	
	
</article>

<article class="type-post format-standard hentry category-bls-bureau-of-labor-statistics category-economy category-hiring-process category-labor-market category-layoffs-labor-market category-screening category-unemployment tag-featured series-covid-19-coverage" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h3 class="entry-title" itemprop="headline"><a href="https://www.ere.net/brace-yourself-the-mass-applies-are-coming/">Brace Yourself — The Mass Applies Are Coming</a></h3>		</header>
	
	
	
	
</article>

<article class="type-post format-standard hentry category-compensation-benefits category-labor-market category-pay-increases-raises category-virtual-remote category-wages-pay-salary tag-featured" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

			<header class="entry-header">
			<h3 class="entry-title" itemprop="headline"><a href="https://www.ere.net/should-you-adjust-pay-for-remote-employees/">Should You Adjust Pay for Remote Employees?</a></h3>		</header>
	
	
	
	
</article>
</div><!-- .entries --></div><!-- .wrap --></section>
		<section class="section section--skyscraper-ad section--ad">
			<div class="wrap">

				
				
				
				
				
<div class="ad ad--halfpage" id="div-gpt-ad-1481833349704-0">
	 <script>
		 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481833349704-0'); });
	 </script>

	 </div><!-- .ad -->

				
				
				
				
				
			</div><!-- .wrap -->
		</section><!-- .section -->

	<section id="p12a_webinars-3" class="widget widget--webinars"><div class="wrap"><h2 class="widget-title"><a href="https://www.eremedia.com/webinars">Upcoming Webinars</a></h2><div class="entries-webinars">
				<article class="type-ere_webinar hentry">

					<header class="entry-header">
						<h3 class="entry-title" itemprop="headline"><a href="https://www.eremedia.com/show-and-tell-how-to-attract-early-talent-in-a-covid-world/">Show and Tell: How to Attract Early Talent in a Covid World</a></h3>						<p class="entry-meta">
							<span class="webinar-date">October 7th</span>
															<span class="webinar-time">2 PM ET</span>
													</p>
					</header>

					<div class="webinar-more">
						<a href="https://www.eremedia.com/show-and-tell-how-to-attract-early-talent-in-a-covid-world/">Learn More</a>					</div>

				</article>

			
				<article class="type-ere_webinar hentry">

					<header class="entry-header">
						<h3 class="entry-title" itemprop="headline"><a href="https://www.eremedia.com/i-think-im-a-clone-now-building-a-bot-skilled-track/">I Think I&#8217;m A Clone Now: Building A Bot / Skilled Track</a></h3>						<p class="entry-meta">
							<span class="webinar-date">October 8th</span>
															<span class="webinar-time">2 PM ET</span>
													</p>
					</header>

					<div class="webinar-more">
						<a href="https://www.eremedia.com/i-think-im-a-clone-now-building-a-bot-skilled-track/">Learn More</a>					</div>

				</article>

			
				<article class="type-ere_webinar hentry">

					<header class="entry-header">
						<h3 class="entry-title" itemprop="headline"><a href="https://www.eremedia.com/a-few-good-hires-why-your-recruitment-marketing-strategy-should-repel-many-to-attract-the-few/">A Few Good Hires: Why Your Recruitment Marketing Strategy Should Repel Many to Attract the Few</a></h3>						<p class="entry-meta">
							<span class="webinar-date">October 14th</span>
															<span class="webinar-time">2 PM ET</span>
													</p>
					</header>

					<div class="webinar-more">
						<a href="https://www.eremedia.com/a-few-good-hires-why-your-recruitment-marketing-strategy-should-repel-many-to-attract-the-few/">Learn More</a>					</div>

				</article>

			</div><!-- .entries-webinars --></div><!-- .wrap --></section>
		<section class="section section--subscribe section--feature section--message">
			<div class="wrap">

				
									<h2 class="section-title">Never Miss Another Post From ERE</h2>
				
									<p class="section-subtitle">Subscribe to our daily newsletter.</p>
				
				
				
				
				
				
				
									<div class="section-button">
						<a class="button" href="https://www.eremedia.com/newsletter-sign-up">Subscribe</a>					</div>
				
			</div><!-- .wrap -->
		</section><!-- .section -->

	</aside><!-- #site-aside -->
</div><!-- .site-inner -->
	<footer id="site-footer" class="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="wrap">
			
<div class="branding">
	<a href="https://www.eremedia.com/" rel="home" title="ERE Media">
		<img src="https://s3.amazonaws.com/media.eremedia.com/wp-content/uploads/2018/08/20220242/logo-eremedia-white.svg" class="logo" alt="ERE Media logo" />		<p class="site-title">ERE Media</p>
			</a>
</div><!-- .branding -->

					<div class="footer-area">
						<section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-122024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122024"><a href="https://www.ere.net/">ERE</a></li>
<li id="menu-item-122025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122025"><a href="https://www.sourcecon.com/">SourceCon</a></li>
<li id="menu-item-122026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122026"><a href="https://www.tlnt.com/">TLNT</a></li>
</ul></div></section>					</div>
									<div class="footer-area">
						<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-122027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122027"><a href="https://www.eremedia.com/about/">About ERE Media</a></li>
<li id="menu-item-122028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122028"><a href="https://www.eremedia.com/contact/">Contact</a></li>
<li id="menu-item-122029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122029"><a href="https://www.eremedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-122030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122030"><a href="https://www.eremedia.com/editorial-ethics/">Editorial Ethics</a></li>
</ul></div></section>					</div>
									<div class="footer-area">
						<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-122031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122031"><a href="https://www.eremedia.com/advertise/">Advertise</a></li>
<li id="menu-item-122032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122032"><a href="https://www.eremedia.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-122033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122033"><a href="https://www.eremedia.com/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-122034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122034"><a href="https://www.eremedia.com/foundation/">ERE Foundation</a></li>
</ul></div></section>					</div>
						</div>
	</footer><!-- #site-footer -->

	<section id="colophon" class="colophon">
		<div class="wrap">
								<div class="colophon-area">
						<section id="text-2" class="widget widget_text">			<div class="textwidget"><p>© 2020 ERE Media. All Rights Reserved.</p>
</div>
		</section>					</div>
						</div><!-- .wrap -->
	</section><!-- #colophon -->

</div><!-- #site -->
<script>window._popup_data = {"ajaxurl":"https:\/\/www.ere.net\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/the-unintended-consequence-of-california-tech-companies-going-remote\/"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"eremedia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126359 https:\/\/www.ere.net\/?p=126359","disqusShortname":"eremedia","disqusTitle":"The Unintended Consequence of California Tech Companies Going Remote","disqusUrl":"https:\/\/www.ere.net\/the-unintended-consequence-of-california-tech-companies-going-remote\/","postId":"126359"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"126359","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.ere.net/wp-content/themes/parent-eremedia/assets/js/main.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.ere.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ere.net/wp-content/plugins/wordpress-popup/js/public.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ere.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript"> var swp_nonce = "3ce344b016";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.ere.net/the-unintended-consequence-of-california-tech-companies-going-remote/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></body>
</html>
